PDA

Vollständige Version anzeigen : css unter vista


_Chris_
14.09.2007, 23:47
hab ein toshiba x200-20j mit vista drauf hab css installiert und was muss ich zu meinen schrecken feststellen alle objekte die etwas entfernt sind vorallem die ine einem schatten sind sind ganz weis .
Weis jemand was man umstllen muss damit die objekte wie zb. kisten und tonnen wieder aus der entfernung normal aussehen?

maCBook
15.09.2007, 00:48
Ich würde als erstes mal einen anderen Grafiktreiber versuchen aber das hast du sicher schon?

Unter http://www.laptopvideo2go.com/ soll es treiber geben die man z.b. mal testen könnte. Hab mich damit noch nicht beschäftigt!

_Chris_
15.09.2007, 10:51
es war ein aktueller treiber dabei hab einen nachbarn gefragt mit einem samsung r70 bei dem hatten neuere treiber was gebracht meiner ist aber noch aktueller!

maCBook
15.09.2007, 14:12
Aktueller heißt aber nicht immer besser. Bei manchen Abwendungen oder Games machen diverse egal ob alte oder neue Treiber probleme.

Deinstallier einfach mal den neuen und teste einen etwas älteren!

So kann man das Problem erstmal eingrenzen!

_Chris_
15.09.2007, 16:45
also ich wüste nicht wo es andere treiber gitb die älter sind auf der toshiba seite.
bei dem link von dir hats nicht gefunzt hab dann die nvidia control panel deinstalliert wollte den treiber instlallieren hat auch nicht geklappt darum systemwiederherstellung aber dan ist eine meldeung gekommen das die plug and play bios treiber nicht installiert sind wo gibts die zum installieren?